We have renamed Post Grid plugin to Post Grid Combohttps://pickplugins.com/rebranding-of-our-post-grid-plugin/

Jquery error wont allow collapse

We have renamed Post Grid plugin to Post Grid Combo
0
Jquery error wont allow collapse 1
PickPlugins
Mar 19, 2016 08:49 AM 1 Answers General
Member Since Aug 2015
Subscribed Subscribe Not subscribe
Flag(0)

I get this error on my webpage that wont allow my accordion to collapse    Uncaught SyntaxError: Unexpected token <   It's looking like the implemented <p> tags in your script is stopping it from running?

0 Subscribers
Submit Answer
Please login to submit answer.
1 Answers
Sort By:
Best Answer
0
Jquery error wont allow collapse 2
PickPlugins
Mar 19, 2016
Flag(0)

Welcome to our forum,   Can you please send me your page url ? Do you use any page builder to display accordions shortcode ?   Regards

Sign in to Reply
Replying as Submit